Order Tray | Contact Us | Home | SIG Lists

[aprssig] Blank Messages, was Re: [Xastir] weather station

M. Schneider msokla at brightok.net
Sun Nov 21 18:22:42 UTC 2004


For those of us in Digest mode, this is what we see on certain messages:

  Message: 13
  Date: Fri, 19 Nov 2004 20:12:04 -0500
  From: John Place <jplace at sc.rr.com>
  Subject: Re: [aprssig] Re: [Xastir] weather station
  To: TAPR APRS Mailing List <aprssig at lists.tapr.org>
  Message-ID: <419E99E4.30008 at sc.rr.com>
  Content-Type: text/plain; charset="us-ascii"

  Skipped content of type multipart/alternative-------------- next
part --------------
  No virus found in this outgoing message.
  Checked by AVG Anti-Virus.
  Version: 7.0.289 / Virus Database: 265.4.1 - Release Date: 11/19/2004

Whatever format these were in originally, they aren't coming through in the
Digests.

Mark Schneider
K5MAR

>
> Message: 5
> Date: Sat, 20 Nov 2004 19:52:54 -0500
> From: "Mike Yetsko" <myetsko at insydesw.com>
> Subject: Re: [aprssig] Re: [Xastir] weather station
> To: "TAPR APRS Mailing List" <aprssig at lists.tapr.org>
> Message-ID: <002501c4cf64$70e43620$6600a8c0 at charter.net>
> Content-Type: text/plain; charset="iso-8859-1"
>
> > John Becker wrote:
> >  Is the list passing HTML messages again.
> >  I'm getting blank message body's.
> >
>
> Yep!  It hasn't stopped.  And multiple request asking certain people in
> 'control' go unanswered, so I have no idea if it's policy to allow it or
> not.
>
> But I don't see 'blank' messages, I just see messages with attachments,
> which I delete without reading.
>







More information about the aprssig mailing list