Order Tray | Contact Us | Home | SIG Lists

[aprssig] WU2Z EMAIL gateway broken?

Herb Gerhardt hgerhardt at wavecable.com
Thu Dec 22 04:43:38 UTC 2005


I have contacted Keith Sproul in regards to this issue a few days ago.  He
is aware of it and is watching the server.  Right now it is an intermittent
problem and he has not pinned it down yet but he is still looking at this
issue.

So, please sit tight and hopefully Keith will be able to pin down and fix
the problem in the near future.  Also please keep in mind that we are in the
Christmas/Holiday Seasons right now and I am sure Keith also has other
things that need his attention right now.

Thanks,

Herb, KB7UVC
NW APRS Group, West Sound Coordinator
Our WEB Site:  http://www.nwaprs.info



> -----Original Message-----
> From: aprssig-bounces at lists.tapr.org
> [mailto:aprssig-bounces at lists.tapr.org]On Behalf Of Ron Tonneson
> Sent: Wednesday, December 21, 2005 8:07 PM
> To: TAPR APRS Mailing List
> Subject: Re: [aprssig] WU2Z EMAIL gateway broken?
>
>
> I just tried it and got back from WUZZ "500 5.5.1 Unknown command
> "." specified"
>
> Ron
>
> J T wrote:
> > I tried sending an APRS message to EMAIL with the appropriate format
> > (name at address.domain body of message).  An e-mail gets generated and
> > delivered, but the message body doesn't make it -- the e-mails are just
> > blank.  Has anyone else experienced this or know what may be
> going wrong?
> >
> > -Jerome, W0JRT
> >
> > ksproul at rci.rutgers.edu wrote:
> >
> >     Date: Wed, 21 Dec 2005 22:26:02 -0500 (EST)
> >     Date: Date header was inserted by mta3.srv.hcvlny.cv.net
> >     From: ksproul at rci.rutgers.edu
> >     Subject: APRS Message from W0JRT-14
> >     To: w0jrt at yahoo.com





More information about the aprssig mailing list