Order Tray | Contact Us | Home | SIG Lists

[aprssig] Universal digi path

Robert Bruninga bruninga at usna.edu
Fri Jun 17 15:03:46 UTC 2005


John,
thanks for the update on NC digis.

I think we are finally starting to see some
improvement with this new arrangement.  In MD,
I no longer see many of the digis in Southern
VA and NC up here like before.  But there are still 
two that I see most of the time still running 4
hop paths of WIDE's and TRACES fromn NC.

Eventually, I guess they will get the word.
We only see them about once an hour,
so it is no big deal really.  But just something
to fix eventually.

thanks
Bob

>>> ke4tzn at cox.net 06/17/05 9:16 AM >>>
Just to let you know that the digi that covers the outer banks does support WIDEn-N and SSn-N but is having some antenna problems. A local Igate also  supports RELAY and, WIDE1-1. If you go far south on the outer banks there is no APRS coverage. Also the digis that had WIDEn-N removed it has been put back in. 

John
KE4TZN
> 
> From: "Cap Pennell" <cap at cruzio.com>
> Date: 2005/06/16 Thu PM 10:57:46 EDT
> To: "TAPR APRS Mailing List" <aprssig at lists.tapr.org>
> Subject: RE: [aprssig] Universal digi path
> 
> Have you tried plain WIDE2-2 ?  I see stations nearby you using it
> successfully.  Good luck.
> Some digis "cut-off" WIDE3-3 as too broad, but allow WIDE2-2 (or
> WIDE1-1,WIDE2-1).
> 73, Cap KE6AFE
> 
> > -----Original Message-----
> > From: aprssig-bounces at lists.tapr.org 
> > [mailto:aprssig-bounces at lists.tapr.org]On Behalf Of n4qwf at ntelos.net 
> > Sent: Thursday, June 16, 2005 17:09 PM
> > To: aprssig at lists.tapr.org 
> > Subject: [aprssig] Universal digi path
> >
> >
> > Here I am on the outer banks of North Carolina. I was here two weeks ago
> > and enjoyed seeing my position reported on Findu without any problem. I
> > was using the Tiny track and Kenwood V7A in my wifes car then. I am sure
> > the Proto path was set to Wide3-3. While I have been here this week using
> > my D700 and the same path I don't see my position digipeated. I see other
> > stations on my screen without any trouble and the node shows up all ok but
> > no ack of my postion. I setup my D7 HT and monitored my transmissions and
> > I showed up on my Winaprs map here at the house so I know I am sending a
> > good positions. When I left home the Wide 3-3 worked just fine till I got
> > to Currituck and then it stopped working. My question is has the alias of
> > the path been changed or something. I have tried the call of the node,
> > Wide, Wide1-1, Wide3-3, relay, NC1-1 among many proto paths without any
> > lucky. I would think there should be a path setting that should work
> > regardless of where you travel. If that is not the case what is a fellow
> > to do while on the road. After all that is what APRS was supposed to be
> > about I thought. Well maybe someone can clue me in on what gives. Thanks
> > for any help! 73's << John
> >
> 
> 
> 
> _______________________________________________
> aprssig mailing list
> aprssig at lists.tapr.org 
> https://lists.tapr.org/cgi-bin/mailman/listinfo/aprssig 
> 


_______________________________________________
aprssig mailing list
aprssig at lists.tapr.org 
https://lists.tapr.org/cgi-bin/mailman/listinfo/aprssig





More information about the aprssig mailing list