Order Tray | Contact Us | Home | SIG Lists

[aprssig] I-Gate

Andy AB9FX ab9fx at aprs.pl
Wed Nov 23 17:18:45 UTC 2005


What was mentioned months before on this list, there is problem with playing 
back logs in UI-View. All historic frames are gated to server as new ones by 
UI-View. Also another issue (some my friends from SP) told me, even on RF 
they are gated if there is such configuration to send packets from Inet to 
RF, and from played logs come historic packets, they are gated also by 
UI-View to RF as actual packets. Solution, do not gate anything playing back 
your logs in UI-View.
In W9TMW I suppose is another reason, packets are delayed constantly. Maybe 
connection to APRS-IS passes through additional machine (server).
I use my UI-View as one way IGate and I've never spotted any delays on 
APRS-IS.
73!
Andy


----- Original Message ----- 
From: "Cap Pennell" <cap at cruzio.com>
To: "TAPR APRS Mailing List" <aprssig at lists.tapr.org>
Sent: Wednesday, November 23, 2005 10:26
Subject: RE: [aprssig] I-Gate


> It seems these delays are always caused by UI-View32 IGates, and it's been
> mentioned here many times before, but I haven't heard any usable solutions
> or an explanation.  Anybody know any?
>
> Same thing's been going on in San Francisco with KG6MRC-1 IGate, as can be
> seen by the timestamps at:
> http://www.findu.com/cgi-bin/raw.cgi?call=N6WKZ-2&time=1
> 73, Cap
>
>
>
>> > ----- Original Message ----- From: "Robbie" <mwrobertson at comcast.net>
>> > To: "TAPR APRS Mailing List" <aprssig at lists.tapr.org>
>> > Sent: Wednesday, November 23, 2005 08:55
>> > Subject: [aprssig] I-Gate
>> >
>> >
>> >> Hi,
>> >>
>> >> I am observing a situation in the Chicagoland area that I think has
>> >> been discussed before, and really should be addressed primarily by
>> >> I-Gate sysops ASAP as it seems to be getting out of hand according to
>> >> the posts here on this sig...
>> >>
>> >> What I am referring to is the DELAY of some passing of traffic to the
>> >> internet of a mobile station's position reports of as much as 5
>> >> minutes or more!
>> >>
>> >> I would guess there is a "heard before on internet" setting that is
>> >> not being correctly set!
>> >>
>> >> It is very noticeable when tracking the mobile and watch it leap frog
>> >> back and forth down the highway as much as two to 5 miles back and
>> >> then forward to the current position, :-)
>> >>
>> >> Thanks,
>> >>
>> >> Robbie,  wa9inf
>
>
>
> _______________________________________________
> aprssig mailing list
> aprssig at lists.tapr.org
> https://lists.tapr.org/cgi-bin/mailman/listinfo/aprssig 





More information about the aprssig mailing list