Order Tray | Contact Us | Home | SIG Lists

[aprssig] Xastir on Solaris

Scott Miller scott at opentrac.org
Fri Dec 29 21:04:00 UTC 2006


2.6?  Dang, how old is that?  I think my ancient SparcStation IPXs in the
garage are running 2.7 (aka 7).  I think the age of the OS might be a
problem.  Haven't tried it myself, though.  I think I had Xastir running on
DEC Unix for awhile, and I defintely remember running aprsd, but never did
much with the Sun hardware.
 
Scott
N1VG


  _____  

From: aprssig-bounces at lists.tapr.org [mailto:aprssig-bounces at lists.tapr.org]
On Behalf Of Floyd Rodgers
Sent: Friday, December 29, 2006 12:51 PM
To: TAPR APRS Mailing List
Subject: [aprssig] Xastir on Solaris


Can anyone point me to an installable package for solaris 2.6. I've tried
the compile versions a couple of times and got tired of not holding my mouth
right.......



-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://www.tapr.org/pipermail/aprssig/attachments/20061229/72d0a8f8/attachment.htm 


More information about the aprssig mailing list