Order Tray | Contact Us | Home | SIG Lists

[aprssig] D700A TNC Problems????

Ken H> sailingtoo at gmail.com
Fri Sep 14 23:07:10 UTC 2007


You are correct Cap, at this point, when at home I am closer to KI4ELU than
to W4IAX, BUT on the trip to work, I pass within a couple of miles of
W4IAX.  Heck, even at home there is less than a mile difference between the
two digi stations - and W4IAX has a LOT higher antenna.

Also, on the WIDE1-1,WIDE2-1 setting - as I mentioned before, that is what I
started with, but had a VERY hard time getting digi'd to an Igate so changed
to the WIDE1-1,WIDE2-2 setting and it seems to be working somewhat better.
Most of the time I am making it to an Igate in 2 hops, but if you check the
trace, there are a few times when there are 3 hops involved.  In the last
couple of days it has even made it in one hop a good portion of the time,
with 2 hops other times.

Cap, I'm not sure what you mean by *K9FV-1 is apparently using
KI4ELU-7,WIDE2-2* - do you mean I've got KI4ELU-7 set into my radio to be
the first digi?  I assure you that is NOT the case - KI4ELU-7 just happens
to pick me up first most of the time.  Last week I was digi'd thru a couple
of stations in MS - and the Igate was in New Orleans and once in Jackson,
MS.

Thanks for all the info  and comments - I'm learning as I go.

73 de Ken H. K9FV-1


On 9/14/07, Cap Pennell <cap at cruzio.com> wrote:
>
> W5WHT-7 is apparently using WIDE1-1,WIDE2-1,WIDE2-2
> N4ESS-2 is using WIDE3-3
> K9FV-1 is apparently using KI4ELU-7,WIDE2-2 (or WIDE1-1,WIDE2-2)
> Some local digis are misconfigured (not inserting their call into the
> path).
> Right now at least, K9FV-1 is closer to KI4ELU-7 than to W4IAX-7.
> http://www.findu.com/cgi-bin/near.cgi?call=K9FV-1
> Yes, only the _first_ copy to reach the internet is kept there.
>
> Suggest the mobile stations (there too) use routinely WIDE1-1,WIDE2-1.
> There's more to it than only reaching the internet.
> 73, Cap KE6AFE
>
> > -----Original Message-----
> > From: aprssig-bounces at lists.tapr.org
> > [mailto:aprssig-bounces at lists.tapr.org]On Behalf Of Ken H>
> > Sent: Friday, September 14, 2007 12:43 PM
> > To: aprssig at lists.tapr.org
> > Subject: [aprssig] D700A TNC Problems????
> >
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://www.tapr.org/pipermail/aprssig/attachments/20070914/70d8da13/attachment.htm 


More information about the aprssig mailing list