Order Tray | Contact Us | Home | SIG Lists

[aprssig] ISS not passing through UI-VIEW

Andrew Rich vk4tec at tech-software.net
Sat Oct 31 07:59:57 UTC 2009


--------------------------------------------------
PROCESSING: VK2JNG-9
--------------------------------------------------
ACCEPTED: VK2JNG-9
--------------------------------------------------
VK2JNG-9>3P27S8,RS0ISS-3*/1: <<UI>>:
`MFRl Uj/]"6W}VK2JNG (Gerard) travelling Australia=
is a Mic-E beacon
--------------------------------------------------
RF -> INET:
VK2JNG-9>3P27S8,RS0ISS-3*,VK4TEC,I:`MFRl Uj/]"6W}VK2JNG (Gerard) travelling Australia=
  ----- Original Message ----- 
  From: Andrew Rich 
  To: Andrew Rich ; TAPR APRS Mailing List 
  Cc: Australian APRS Users 
  Sent: Saturday, October 31, 2009 4:35 PM
  Subject: Re: ISS not passing through UI-VIEW


  Can someone else running a satgate and a KPC9612 send me their config ?

  Andrew
    ----- Original Message ----- 
    From: Andrew Rich 
    To: TAPR APRS Mailing List 
    Cc: Australian APRS Users 
    Sent: Saturday, October 31, 2009 8:26 AM
    Subject: ISS not passing through UI-VIEW


    Hello

    Running a satgate here 

    RS0ISS-3>P0PPP0,SGATE,WIDE/1: <<UI>>:
    'vX
l 
'/]HTV hatch closed.Undock Fri.

    Does not get passed to the Internet using UI-VIEW

    TNC: KPC9612+

    And yet others do.....

    30/10/09 22:20:39 RS0ISS-3>P0PPP0,SGATE,WIDE,qAR,VK3JTM-5:'vX
l 
'/]HTV hatch closed.Undock Fri. 

    I have "Open the gateway" "Insert station callsign" "Gate objects" selected.

    I am authenticating with a password.

    Options - "Show igate traffice shows nothing"

    It is like UI-VIEW has not chosen to pass the packet

    Andrew VK4TEC

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://www.tapr.org/pipermail/aprssig/attachments/20091031/7c4f9725/attachment.htm>


More information about the aprssig mailing list