Order Tray | Contact Us | Home | SIG Lists

[aprssig] New build of YAAC available

John johnk.mchugh at bellsouth.net
Fri Jan 27 20:23:55 UTC 2012


Andrew,

When I try to load a map I get a Java error the reads "Running Java with 
in suffient max Java heap size (-Xmx option) Please restart YAAC wi..."
Any suggestions?

Thanks

John



More information about the aprssig mailing list