[aprssig] Findu.com not updating

Max Harper kg4pid at yahoo.com
Fri Sep 4 23:21:27 CDT 2015


Something similar happened two days ago, in case you didn't know. It was different though in that some stations around me showed current data but my igate KG4PID-14 and weather station KG4PID-15 didn't. Thinking it was my equipment I started resetting and rebooting. Had me going until I checked Aprs.fi and all the raw data was there. It straightened up early afternoon Wednesday.
Max
        but From: Steve Dimse via aprssig <aprssig at tapr.org>
 To: TAPR APRS Mailing List <aprssig at tapr.org> 
 Sent: Friday, September 4, 2015 10:09 PM
 Subject: Re: [aprssig] Findu.com not updating
   

On Sep 4, 2015, at 7:03 PM, Max Harper via aprssig <aprssig at tapr.org> wrote:

> I don't know if anyone else has noticed that Findu stopped updating a little over five hours ago. Citizens Weather still works, but everything coming in from the aprs-is has stopped.

Thanks for the heads up. This only affected one of the servers and is now fixed. The root cause is something is up with first.aprs.net, it is accepting connections and passing a little data, but far from the full stream. I had this server just connecting to a single hub in order to be nice to the bandwidth of the donated colo site, but it is back to multiple connections.

Steve K4HG




_______________________________________________
aprssig mailing list
aprssig at tapr.org
http://www.tapr.org/mailman/listinfo/aprssig


  
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://www.tapr.org/pipermail/aprssig/attachments/20150905/e47f9f32/attachment.html>


More information about the aprssig mailing list