[aprssig] Fill-in digi settings

wa4tkg at netzero.net wa4tkg at netzero.net
Fri Apr 29 10:58:59 CDT 2016


Personally, I would set it to RLAY, WIDE and see if you get any result(s): "But that's just ME; I'm just sayin' ".

---------- Original Message ----------
From: brashears--- via aprssig <aprssig at tapr.org>
To: aprssig at tapr.org
Subject: [aprssig] Fill-in digi settings
Date: Fri, 29 Apr 2016 10:02:39 -0400

Hello,

I am in the process of configuring a Kenwood D710A as a digipeater.  I
have talked to others in my area who were familiar with APRS prior to
this and who reported that our local area could use an additional
digipeater as our coverage area is weak.

I decided I would start with a fill-in digi and see how that worked in
the area first.  However, while my transmitted packets are being
receiving adequately aprs.fi isn't showing that I heard any stations
directly.

I had a couple of mobiles drive nearby the digipeater this morning,
including myself, so I was suprised that nothing showed up.

Will a Wide1-1 configuration not show me as part of the overall path
that a packet traveled?

http://aprs.fi/info/a/KJ4LYN-1

Otherwise how can I tell that I'm doing anything other than just being
a worthless beacon currently?


Thanks,

Jesse Brashear, KJ4LYN
_______________________________________________
aprssig mailing list
aprssig at tapr.org
http://www.tapr.org/mailman/listinfo/aprssig
____________________________________________________________
buzzingbubble
12 Extraordinary Perfectly Timed Photos
http://thirdpartyoffers.netzero.net/TGL3231/572384fac4b7e4fa044bst01duc
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://www.tapr.org/pipermail/aprssig/attachments/20160429/8b9d8f87/attachment.html>


More information about the aprssig mailing list